Yealink Yealink IP Telefon SIP-T58W IP videotelefon šedá

Yealink Yealink IP Telefon SIP-T58W IP videotelefon šedá
Cena nyní (s DPH):
9579,- Kč
bez DPH
7917,-
ks


DOPRAVA ZDARMA
    Aktuálně 5 ks na externím skladu v EU
    Orientační doručení do 10 - 14 dnů. Upřesnění termínu na [email protected]
  • Výrobce: Yealink
  • Kód: c_3386405

  • Parametry

    Bluetooth verze: 4.2
    Bluetooth: Ano
    Barva: šedá
    Rozměr, hloubka: 220 mm
    Vnější výška: 215 mm
    Vnější šířka: 259.4 mm
    Rozlišení displeje: 1024 x 600 Pixel
    Rozhraní: USB 2.0 (základní deska): 2 x
    Dotykový displej: Ano
    Počet 10/100/1000 MBit/s portů: 2 x
    Integrovaná kamera: Ano
    Bezpečnost: 256-bitové AES · HTTPS · TLS · WPA2 · WPA3
    Webkamera: Ano
    Hmotnost: 8.86 kg
    Wi-Fi: Ano
    Kategorie produktu: IP videotelefon
    Provozní rozsah teplot (T-T): 0 - 40 °C
    Kompatibilita s naslouchadly: Ano
    Připojení na síť Ethernet: Ano
    Počet držáků: 1 Stück(e)
    Montovatelné na zeď: Ano
    Počet VoIP účtů: 12
    Síťové standardy: IEEE 802.11a
    IEEE 802.11b
    IEEE 802.11g
    IEEE 802.11n
    IEEE 802.1x
    IEEE 802.3af
    Hlasitý odposlech: Ano
    Konferenční hovor: Ano
    Zvukové kodeky: G. 711a
    G. 722
    G.
    G. 726
    G. 729
    G.729A
    G.729B
    ILBC
    Generování komfortního šumu (CNG): Ano
    Opětování hovorů: Ano
    Indikátor čekající zprávy (MWI): Ano
    Počet funkčních kláves: 7
    Režimy DTMF: V pásce
    Mimo pásku
    Informační systém SIP
    Typ rozhraní ethernetu LAN: Gigabit Ethernet
    Redukce šumu: Ano
    Kapacita telefonního adresáře: 1000 Eintragungen
    Identifikace volajícího: Ano
    Ztlumení mikrofonu: Ano
    Přesměrování hovorů: Ano
    Opakované vytáčení: Ano
    Integrovaný telefonní záznamník: Ano
    Čekající hovor: Ano
    Rychlé vytáčení: Ano
    Podpora napájení po Ethernetu (PoE): Ano
    QoS: Ano
    Packet loss concealment (PLC): Ano
    Přenosová rychlost sítě Ethernet: 1000 Mbit/s
    Plně duplexní režim: Ano
    Podporované síťové protokoly: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
    Přidržení hovoru: Ano
    Videohovor: Ne
    Doporučená provozní relativní vlhkost: 10 - 95 %
    Počet RJ-9 portů: 2
    Domovní telefon (intercom): Ano
    Detekce hlasové aktivity: Ano
    Adaptivní tlumiče chvění: Ano
    Funkce nerušit: Ano
    Počet tlačítek na klávesnici: 27
    Automatické řízení zisku (AGC): Ano
    Integrovaná hlasová schránka: Ano
    Přijímání hovorů: Ano
    Hmotnost včetně balení: 9.56 kg
    Pozdržet hovor: Ano
    Anonymní volání: Ano
    Odmítnutí anonymního volání: Ano
    Přepojení hovoru: Ano
    Typ dotykové obrazovky: Kapacitní
    Typ sluchátek: Kabelová mobilní část
    Displej: LCD

    EAN: 6938818307667