Kód: c_3799864
TP-LINK Omada SX3832MPP V1 je Layer 2+ switch, který byl vyvinut speciálně pro potřeby moderních síťových prostředí. S kapacitou switche 640 Gbit/s a rychlostí přenosu balíků 240 Mpps zajišťuje tento switch rychlý přenos dat mezi více zařízeními. Disponuje rozpočtem PoE 770 W a podporuje 24 x 100/1000/2,5G/5G/10GBase-T PoE+ porty a 8 x 10 Gb Ethernet SFP+ porty, díky čemuž nabízí flexibilitu pro mnohostranné požadavky připojení. Díky pokročilým funkcím, jako je podpora VLAN, bezpečnost portů a rozhraní IPv6, je SX3832MPP V1 perfektní pro efektivní správu komplexních síťových konfigurací. Integrovaný ventilátor zajišťuje optimální provozní podmínky, zatímco široký rozsah provozních teplot od -5 °C do 45 °C zaručuje spolehlivý výkon v různých prostředích. Je vybavena kovovým pouzdrem pro dlouhou životnost a splňuje více standardů. S 32 MB flash pamětí a 512 MB RAM je tento přepínač navržen pro vysoké pracovní zatížení a umožňuje bezproblémovou správu a monitorování pomocí vzdálených protokolů. TP-TP-LINK Omada SX3832MPP V1 je ideální pro ideal podniky, které hledají spolehlivé řešení sítě a zlepšuje kontrolu a účinnost
Tento text byl přeložen strojově.
Parametry
Barva: černá
Rozměr, hloubka: 330 mm
Vnější výška: 44 mm
Vnější šířka: 440 mm
IEEE 802.3af PoE: 24
Počet SFP portů: 8 x
Základní funkce: Managed Switch
Port: 24 portů
Vlastnosti routeru: funkce PoE
Typ (výrobce): Omada SX3832MPP V1
Materiál: Kov
Počet 0/100 MBit/s portů: 24 x
Počet MAC adres: 32000
Spotřeba proudu za provozu: 953.7 W
Napájení: 110-240 V
Bezpečnost: HTTPS · SNMP · SNMPv2 · SNMPv3 · SSH · SSL/TLS
Kategorie produktu: řízený síťový switch
Typ autentizace: AAA, RADIUS, TACACS+
Včetně šroubů: Ano
Počet Fast Ethernet (měděných) portů: 24
Bez větráku: Ne
Provozní rozsah teplot (T-T): -5 - 45 °C
Počet instalovaných modulů SFP+: 8
Typy přepínaných ethernetových portů RJ-45: 10 g Ethernet (100/1000/10000)
Počet přepínaných ethernetových portů RJ-45: 24
Celková zatížitelnost Power over Ethernet (PoE): 770 W
Vyrovnávací paměť pro pakety: 24 MB
Rozsah relativní vlhkosti při skladování (H-H): 5 - 90 %
LED indikátory: Ano
Automatické vyjednávání: Ano
Kapacita přepínání: 640 Gbit/s
Síťové standardy: IEEE 802.1Q
IEEE 802.1AB
IEEE 802.1af
IEEE 802.1p
IEEE 802.1x
IEEE 802.3ah
IEEE 802.3at
IEEE 802.3az
IEEE 802.3at
IEEE 802.3x
Tepelné vyzařování: 3444.7 BTU/h
Sada pro instalaci: Ano
Dodávané kabely: Výkon
Autentizace: VLAN
ARP inspekce: Ano
Rámy jumbo: 9
Výkon na port pro PoE (Power over Ethernet: 90 W
Podpora napájení po Ethernetu (PoE): Ano
Podpora MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Přepínač vrstev: L2+
QoS: Ano
Zrcadlení portů: Ano
Agregace spojení: Ano
Stohovatelné: Ano
Podpora pro Jumbo Frames: Ano
Podpora pro multicast: Ano
Broadcast storm control: Ano
Ochrana statického portu: Ano
Statické směrování: Ano
Algoritmy plánování fronty: Stict priority Queue (SPQ)
WRR+SP
Weighted Round Robin (WRR)
MLD (Multicast Listener Discovery) snooping: YES
Konfigurace nastavení lokace (CLI): Ano
Počet front: 8
Správa prostřednictvím webového rozhraní: Ano
Access Control List (ACL): Ano
Výpis událostí systému: Ano
Mezní poměr: Ano
Typ přepínače: Řízený
Počet portů gigabitového Ethernetu: 24
Funkce IPv4 a IPv6: Dual stack IPv4/IPv6
IPv6 SNMP
IPv6 SSH
IPv6 TFTP
IPv6 Telnet
IPv6 p.p
IPv6 tracert
Funkce virtuální sítě LAN: MVRP
Soukromé VLAN
SSID-based VLAN assignment
IDENTIFIKÁTOR VLAN ( VLAN ID)
Voice VLAN
DHCP vlastnosti: dhcp relé
DHCP server
Funkce DHCP snooping
DHCPv6 klient
Funkce DHCPv6 snooping
Stručný návod: Ano
Cloudové řízení: Ano
Počet IPv4 routes: 48
Počet IPv6 routes: 48
Organizace zabývající se udržitelností: Odpovědnost
Možnost aktualizace firmwaru: Ano
Počet (měděných) portů 2,5G ethernetu: 24
Počet (měděných) portů 10G ethernetu: 24
Počet portů 4PPoE (PoE++; Power over Ethernet): 24
Režim úspory energie (EEE): Ano
Certifikáty shody: Označení CE
Eidgenössische Communication Commission (FCC)
RoHS
Instalace do racku: Ano
Tabulka MAC adres: 32000 Eintragungen
Gumové podložky: Ano
IGMP pozorování: Ano
Auto MDI/MDI-X: Ano
Počet VLANs: 4000
Protokol větvícího se stromu (STP): Ano
Doporučená provozní relativní vlhkost: 10 - 90 %
Podpora VLAN: Ano
Prevence útoku DoS: Ano
Podpora 10G: Ano
Rozsah teplot při skladování (T-T): -40 - 70 °C
Konzolový port: RJ-45/USB TYP C
Rychlost přetáčení: 240 Mpps
Frekvence vstupního střídavého napětí: 50/60 Hz
Minimální systémové požadavky: Microsoft® Windows® 98SE, NT, 2000, XP, Vista TM nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.
Včetně montážních držáků: Ano
Maximální spotřeba energie: 1010.2 W
Napájecí zdroj v ceně: Ne
Obsah dodávky
Kabel Console Cable
Výhody
24 x 1/2,5/5/10 Gbit/s RJ45 PoE+ připojení
8 x 1/10 Gb/s SFP+ slotů
770 W celkový rozpočet PoE*, až 90 W výstup PoE na každý port**
Centralizované řízení v cloudu přes web nebo aplikaci App Omada
Samostatné řízení prostřednictvím webu, CLI, SNMP a RMON
Statické směrování vám pomůže projíždit interní datový provoz pro vyšší účinnost
VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
SYSTÉM ERPS podporuje rychlou ochranu a obnovu v topologii kruhového systému
Odolné kovové pouzdro a design, který lze namontovat do racku
EAN: 8885020622676