TP-LINK SG3428XPP-M2 JetStream TL-SG3428XPP-M2 V1 řízený síťový switch 24 portů 2000 MBit/s

Obrázek zatím chybí
Cena nyní (s DPH):
37777,- Kč
bez DPH
31221,-
ks


DOPRAVA ZDARMA
    Aktuálně 3 ks na externím skladu v EU
    Orientační doručení do 10 - 14 dnů. Upřesnění termínu na [email protected]
  • Výrobce: TP-LINK
  • Kód: c_3800002

  • Parametry

    Barva: černá
    Rozměr, hloubka: 330 mm
    Vnější výška: 44 mm
    Vnější šířka: 440 mm
    Základní funkce: Managed Switch
    Port: 24 portů
    Typ (výrobce): JetStream TL-SG3428XPP-M2 V1
    ethernet. portů: 24
    Napájení: 100 - 240 V
    Přenosová rychlost: 2000 MBit/s
    Operační paměť RAM: 256 MB
    Bezpečnost: HTTPS · SSH · SSH-2 · SSL/TLS
    Kategorie produktu: řízený síťový switch
    Typ autentizace: AAA, IEEE 802.1X, RADIUS, TACACS+
    Podpora redundantních ventilátorů: Ano
    Provozní rozsah teplot (T-T): 0 - 40 °C
    Počet portů Power over Ethernet plus (PoE+): 16
    Typy přepínaných ethernetových portů RJ-45: 2,5G Ethernet (100/1000/2500)
    Počet přepínaných ethernetových portů RJ-45: 24
    Celková zatížitelnost Power over Ethernet (PoE): 500 W
    Vyrovnávací paměť pro pakety: 16 MB
    Počet statických cest: 48
    Počet IP rozhraní: 32
    Rozsah relativní vlhkosti při skladování (H-H): 5 - 90 %
    LED indikátory: Ano
    Ochrana heslem: Ano
    Kapacita přepínání: 200 Gbit/s
    Síťové standardy: IEEE 802.1D
    IEEE 802.1Q
    IEEE 802.1AB
    IEEE 802.1p
    IEEE 802.1s
    IEEE 802.1W
    IEEE 802.1x
    IEEE 802.3
    IEEE 802.3ab
    IEEE 802.3ad
    IEEE 802.3ae
    IEEE 802.3af
    IEEE 802.3at
    IEEE 802.3at
    IEEE 802.3bz
    IEEE 802.3u
    IEEE 802.3x
    IEEE 802.3z
    Tepelné vyzařování: 2153.45 BTU/h
    Sada pro instalaci: Ano
    Dodávané kabely: AC
    Ochrana před uzavřeným obvodem: Ano
    BPDU filtrace/ochrana: Ano
    IP-MAC-Port vazba: Ano
    Autentizace: Get VLAN, ověřování na základě MAC, ověřování na základě portu
    ARP inspekce: Ano
    Rámy jumbo: 9000
    Počet slotů modulu SFP+: 4
    Podpora kontroly toku: Ano
    Podpora napájení po Ethernetu (PoE): Ano
    Podpora MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
    Přepínač vrstev: L2+
    QoS: Ano
    Zrcadlení portů: Ano
    Agregace spojení: Ano
    Podpora pro Jumbo Frames: Ano
    Podpora redundantního napájení (RPS): Ano
    Podpora pro multicast: Ano
    Broadcast storm control: Ano
    Ochrana statického portu: Ano
    Registrační protokol GARP sítě VLAN: Ano
    Statické směrování: Ano
    Algoritmy plánování fronty: SP
    WRR+SP
    Weighted Round Robin (WRR)
    MLD (Multicast Listener Discovery) snooping: MLD v1/v2
    Konfigurace nastavení lokace (CLI): Ano
    Počet front: 8
    Správa prostřednictvím webového rozhraní: Ano
    Store-and-forward: Ano
    Access Control List (ACL): Ano
    Výpis událostí systému: Ano
    Mezní poměr: Ano
    Přenosová rychlost sítě Ethernet: 10,100,1000,2500,10000 Mbit/s
    Typ přepínače: Řízený
    Funkce IPv4 a IPv6: IPv4/IPv6 access control list (ACL)
    IPv6 p.p
    IPv6 portál
    IPv6 tracert
    Funkce virtuální sítě LAN: MAC address-based VLAN
    Port-based VLAN
    Proto-based VLAN
    Stacked VLAN
    Tagged VLAN
    Voice VLAN
    DHCP vlastnosti: DHCP klient
    dhcp relé
    DHCP server
    Funkce DHCP snooping
    DHCPv6 klient
    Funkce DHCPv6 snooping
    Stručný návod: Ano
    Cloudové řízení: Ano
    Poloduplex: Ano
    Počet IPv4 routes: 48
    Počet IPv6 routes: 48
    Počet (měděných) portů 2,5G ethernetu: 24
    Počet portů 4PPoE (PoE++; Power over Ethernet): 8
    Certifikáty shody: Označení CE
    Eidgenössische Communication Commission (FCC)
    RoHS
    Instalace do racku: Ano
    Protokoly pro management: SNMP v1/v2c/v3
    Plně duplexní režim: Ano
    Paměť flash: 32 MB
    Tabulka MAC adres: 32000 Eintragungen
    SSH/SSL podpora: Ano
    IGMP pozorování: Ano
    Protokol větvícího se stromu (STP): Ano
    Blokace Head-of-line: Ano
    Doporučená provozní relativní vlhkost: 10 - 90 %
    Podpora VLAN: Ano
    Podpora 10G: Ano
    Rozsah teplot při skladování (T-T): -40 - 70 °C
    Konzolový port: RJ-45 micro USB
    Rychlost přetáčení: 148.8 Mpps
    Frekvence vstupního střídavého napětí: 50/60 Hz
    Maximální spotřeba energie: 629.1 W
    Napájecí zdroj v ceně: Ano

    EAN: 4897098689738