Průmyslová brána, řada: TI, RS485, RS-232, RS422, Trendnet, TI-M12

Průmyslová brána, řada: TI, RS485, RS-232, RS422, Trendnet, TI-M12
Cena nyní (s DPH):
5734,- Kč
bez DPH
4739,-
ks


DOPRAVA ZDARMA
    2 ks k dispozici
    Zboží doručíme do 7 pracovních dnů na Vaši adresu v rámci ČR i na Slovensko
  • Výrobce: TrendNet
  • Kód: o_649682

  • TI-M12

    Parametry

    • Typ produktu: Průmyslová brána
    • Řada: TI
    • Typ portu COM: RS485, RS-232, RS422
    • Minimální provozní teplota: -40°C
    • Minimální napětí: 12V
    • Maximální provozní teplota: 75°C
    • Maximální napětí: 56V
    • Normy/schválení: RFC 793 TFTP, Freefall (IEC 60068-2-32), IEC 61000-4-5, CE, IEEE 802.3, RFC 768 UDP, RFC 1908 SNMP v2c, IEEE 802.3u, EIA/TIA RS-232/RS-422/RS-485, RFC 1591 DNS (client only), IEEE 802.3x, Shock (IEC 60068-2-27), RFC 791 IP, RFC 2068 HTTP, FCC, Vibration (IEC 60068-2-6), RFC 2131 DHCP Client, RFC 792 ICMP, IEC 61000-4-4, IEC 61000-4-2, RFC 958 NTP, RFC 854 Telnet
    • Počet komunikačních portů: 3