Průmyslová brána, řada: TI, Ethernet, DB9, 1Gb, RS232/RS422/RS485, PAMĚŤ DDR3 RAM, Trendnet, TI-M42

Průmyslová brána, řada: TI, Ethernet, DB9, 1Gb, RS232/RS422/RS485, PAMĚŤ DDR3 RAM, Trendnet, TI-M42
Cena nyní (s DPH):
14209,- Kč
bez DPH
11743,-
ks


DOPRAVA ZDARMA
    3 ks k dispozici
    Zboží doručíme do 7 pracovních dnů na Vaši adresu v rámci ČR i na Slovensko
  • Výrobce: TrendNet
  • Kód: o_300122

  • TI-M42

    Parametry

    • Typ produktu: Průmyslová brána
    • Kapacita systémové paměti: 1Gb
    • Typ systémové paměti: PAMĚŤ DDR3 RAM
    • Řada: TI
    • Mediální rozhraní: Ethernet, DB9
    • Typ portu COM: RS232/RS422/RS485
    • Minimální provozní teplota: -40°C
    • Minimální napětí: 12V
    • Maximální provozní teplota: 75°C
    • Maximální napětí: 56V
    • Normy/schválení: IEC 61000-4-5, RFC 791 IP, RFC 2068 HTTP, FCC, IEEE 802.3x, RFC 792 ICMP, Freefall (IEC 60068-2-32), IEC 61000-4-2, Vibration (IEC 60068-2-6), IEEE 802.3u, RFC 1591 DNS (client only), RFC 854 Telnet, IEC 61000-4-4, RFC 768 UDP, RFC 1908 SNMP v2c, RFC 2131 DHCP Client, CE, RFC 793 TFTP, Shock (IEC 60068-2-27), EIA / TIA RS-232 / RS-422 / RS-485, IEEE 802.3, RFC 958 NTP
    • Distrelec Product Id: 303-56-829
    • Počet komunikačních portů: 4