Planet Server pro sériové zařízení, 921.6 kbps 1

Obrázek zatím chybí
Cena nyní (s DPH):
7046,- Kč
bez DPH
5823,-

Toto zboží bohužel neumíme momentálně dodat v rozumném termínu, ale určitě u nás naleznete něco podobného. Zkuste to třeba v této kategorii: Ostatní ceníkové zboží

Pokud chcete zjistit přesnou dostupnost, kontaktujte nás na emailu [email protected]

DOPRAVA ZDARMA
  • Výrobce: Planet
  • Kód: o_641828

  • ICS-2105AT

    Parametry

    • Typ produktu: Server pro sériové zařízení
    • Jmenovité napájecí napětí: 24 V ac, 48 V dc
    • Operační systém: Windows Server 2008, Windows Server 2003, Windows 7, Windows Server 2012, Windows 10, Windows XP, Windows 8
    • Počet portů: 1
    • Minimální provozní teplota: -40°C
    • Připojovací port: 1 port
    • Maximální provozní teplota: 75°C
    • Normy/schválení: RFC 854 Telnet, RFC 793 TFTP, RFC 4443 ICMPv6, RFC 768 UDP, RFC 3513 IPv6 Addressing Architecture, RFC 1908 SNMPv2c, RFC 791 IP, IEC60068-2-27, RFC 3596 DNSv6, RFC 1591 DNS (client only), EIA/TIA RS232/422/485, RFC 792 ICMP, RFC 2068 HTTP, IEC60068-2-32, RFC 2131 DHCP Client, RFC 2732 Format for Literal IPv6 Addresses in URL's, RFC 958 NTP, IEC60068-2-6, IEEE 802.3u 100BASE-FX, RFC 3315 DHCPv6 Client
    • Maximální přenosová rychlost: 921.6kbps
Otázky a odpovědi k tomuto produktu

Zatím zde není žádná otázka ani odpověď k tomuto zboží. Buďte první, kdo se zeptá :-)

Recenze & Hodnocení výrobku