Planet Ethernetový převodník médií, RJ45

Obrázek zatím chybí
Cena nyní (s DPH):
13753,- Kč
bez DPH
11366,-

Toto zboží bohužel neumíme momentálně dodat v rozumném termínu, ale určitě u nás naleznete něco podobného. Zkuste to třeba v této kategorii: Ostatní ceníkové zboží

Pokud chcete zjistit přesnou dostupnost, kontaktujte nás na emailu [email protected]

DOPRAVA ZDARMA
  • Výrobce: Planet
  • Kód: o_641855

  • GS-6311-24T4X

    Parametry

    • Typ produktu: Ethernetový převodník médií
    • Počet portů: 28
    • Minimální provozní teplota: 0°C
    • Maximální provozní teplota: 55°C
    • Normy/schválení: RFC 2236 IGMP v2, IEEE 802.3x flow control and back pressure, RFC 1058 RIP v1, RFC 768 UDP, RFC 793 TCP, IEEE 802.1X Port Authentication Network Control, IEEE 802.1ag CFM, RFC 791 IP, IEEE 802.3ae 10Gb/s Ethernet, IEEE 802.3 10Base-T, RFC 2710 MLD v1, RFC 2068 HTTP, RFC 3810 MLD v2, RFC 792 ICMP, RFC 2328 OSPF v2, IEEE 802.1D, IEEE 802.3z Gigabit 1000BASE-SX/LX, IEEE 802.1p Class of Service, RFC 783 TFTP, RFC 3376 IGMP v3, IEEE 802.3ad port trunk with LACP, IEEE 802.1w Rapid Spanning Tree Protocol, IEEE 802.1ab LLDP, Spanning Tree Protocol, RFC 2453 RIP v2, ITU-T G.8032 ERPS Ring, IEEE 802.3u 100Base-TX, IEEE 802.1s Multiple Spanning Tree Protocol, RFC 1112 IGMP v1, IEEE 802.1Q VLAN Tagging, IEEE 802.3ab Gigabit 1000BASE-T
    • Připojovací port: RJ45
Otázky a odpovědi k tomuto produktu

Zatím zde není žádná otázka ani odpověď k tomuto zboží. Buďte první, kdo se zeptá :-)

Recenze & Hodnocení výrobku