Planet Ethernetový převodník médií, Měď, RJ45, přenosová vzdálenost: 250 m

Obrázek zatím chybí
Cena nyní (s DPH):
25133,- Kč
bez DPH
20771,-

Toto zboží bohužel neumíme momentálně dodat v rozumném termínu, ale určitě u nás naleznete něco podobného. Zkuste to třeba v této kategorii: Ostatní ceníkové zboží

Pokud chcete zjistit přesnou dostupnost, kontaktujte nás na emailu [email protected]

DOPRAVA ZDARMA
  • Výrobce: Planet
  • Kód: o_641857

  • GS-6311-48T6X

    Parametry

    • Typ produktu: Ethernetový převodník médií
    • Počet portů: 54
    • Minimální provozní teplota: 0°C
    • Maximální provozní teplota: 55°C
    • Normy/schválení: RFC 2710 MLD v1, RFC 783 TFTP, IEEE 802.1D, IEEE 802.1w Rapid Spanning Tree Protocol, IEEE 802.3z Gigabit 1000BASE-SX/LX, IEEE 802.3u 100Base-TX, IEEE 802.3x flow control and back pressure, IEEE 802.1p Class of Service, IEEE 802.3ab Gigabit 1000BASE-T, RFC 792 ICMP, RFC 3376 IGMP v3, RFC 2068 HTTP, RFC 2236 IGMP v2, IEEE 802.3ae 10Gb/s Ethernet, RFC 1112 IGMP v1, RFC 768 UDP, IEEE 802.1ab LLDP, IEEE 802.1X Port Authentication Network Control, ITU-T G.8032 ERPS Ring, Spanning Tree Protocol, IEEE 802.1ag CFM, RFC 2453 RIP v2, IEEE 802.1Q VLAN Tagging, RFC 2328 OSPF v2, RFC 1058 RIP v1, RFC 3810 MLD v2, IEEE 802.3 10Base-T, IEEE 802.3ad port trunk with LACP, RFC 791 IP, RFC 793 TCP, IEEE 802.1s Multiple Spanning Tree Protocol
    • Připojovací port: RJ45
    • Typ vlákna: Měď
    • Maximální přenosová vzdálenost: 250m
Otázky a odpovědi k tomuto produktu

Zatím zde není žádná otázka ani odpověď k tomuto zboží. Buďte první, kdo se zeptá :-)

Recenze & Hodnocení výrobku