Kód: c_3798629
10 gigabitových ethernetových portů
Pro vysoký výkon a nízkou latenci. Splňuje vysoké požadavky na šířku pásma. Zpětně kompatibilní se standardními kabely RJ-45.
Webové grafické uživatelské rozhraní
Intuitivní rozhraní pro vzdálené řízení usnadňuje nastavení a konfiguraci a snižuje čas potřebný pro poskytování switchů.
Funkce Layer 2
Zahrnuje port Mirroring, Spanning Tree Protocol (STP) a Link Aggregation Control Protocol (LACP).
Layer 3-Lite funkce
Mimo jiné IP rozhraní, ARP, IPv6 Neighbor Discovery (ND) a statický routing.
Energeticky úsporná technologie
Šetří energii při nepoužívaných portech, mimo jiné vypnutím LED, vypnutím portu a pohotovostním režimem pro porty.
Quality of Service (QoS)
Rozsáhlé řízení QoS, včetně řízení šířky pásma a funkce Auto Surveillance VLAN.
Zabezpečení sítě
D-D-Link Safeguard Engine™ pomáhá chránit vaši síť před napadením Traffic Flooding.
Omezená životnost
Zaregistrujte se a získejte úplnou ochranu po omezenou dobu života od jednoho z světových lídrů.
Cenově výhodné 10-gigabitové řešení pro spolehlivou síť s maximální šířkou pásma.
Tyto cenově výhodné přepínače se starají o ethernetovou konektivitu v síti s 10 Gigabit. Přepínače jsou navrženy pro použití jako Backbone v malých a středních podnicích nebo jako agregační přepínač ve větší organizaci.
Komplexní funkce Layer-2 a Layer-3.
Dále podporují přepínače IP rozhraní, ARP, IPv6 Neighbor Discovery (ND) a statické směrování IPv4/IPv6-Routing, IGMP a MLD Snooping, auto Voice/Surveillance VLAN, LLDP a LLDP-MED.
Vylepšený síťový výkon
Směrování přes VLAN umožňuje směrování mezi VLAN a VLAN bez toho, aby se přenos zřítl. Tím se snižuje zatížení routerů a páteřních sítí.
Bezpečnostní kontroly a řízení QoS pro Traffic s prioritou
Bezpečnostní kontroly zajišťují ochranu sítě, QoS zajišťuje, že základní funkce je spolehlivě dosažena.
Široké možnosti pro správu sítě.
Do série DXS-1210 patří také software D-D-Link Network Assistant (DNA). Díky tomu můžete pohodlně najít a zobrazit zařízení, která využívají protokol D-Link ve stejném segmentu sítě L2, aby k němu přímo přistupovala. Také současné nastavení a základní nastavení všech detekacích zařízení včetně změn hesla a aktualizací firmwaru je pak možné bez problémů.
Řada DXS-1210 podporuje také kompletní telepovou řádu (CLI) a D-View 7. Jedná se o systém pro správu sítí (NMS), který centrálnímu řízení kritických síťových vlastností, jako je dostupnost, spolehlivost, odolnost a bezpečnost.
Spravujte svou síť s našimi bezplatnými a bezplatnými funkcemi
Software pro správu sítí D-View 7
Sledujte stav sítě v reálném čase, nakonfigurujte prakticky každé zařízení s podporou SNMP, analyzujte síť s komerčně nedostupnými 25 Nodes a 2 Probes (k dispozici jsou další licence pro vyšší počet Nodes a Probes) a mnoho dalšího.
Zprávy a řešení problémů
Poskytuje informace a průběh sítě a rychlý přístup k konfiguraci switchů.
Údržba a rozšířené funkce
Firmware můžete aktualizovat na více zařízeních současně nebo jednotlivě a plánovat údržbu mimo dobu nárazu.
Bezproblémová integrace.
Řada DXS-1210 má porty RJ-45 i SFP+, které umožňují 10-gigabitové ethernetové připojení přes kabel Cat-6 a optické vlákno. DXS-1210 je proto flexibilním řešením pro připojení přes stereo nebo downstream serverů a výrazně tak usnadňuje vytváření sítě.
Zabezpečení pro každý port.
Inovativní výrobek D-Link SafeGuard Engine™ chrání přepínače před útoku Traffic-Flooding a zvyšuje spolehlivost sítě jako celku.
Navíc mají switche k dispozici ochranu proti ARP-Ssponzingu, který navíc pomáhá předcházet kybernetickým útokům na síť. ACLs navíc používají k řízení balíků, které zablokují neplatné balíčky s nesprávnými ARP zprávami.
Díky přístupu závislému na oprávnění k síti pomáhá Access Control List (ACL) chránit vnitřní IT síť.
Test serverů DHCP filtruje odpovědi DHCP od neautorizovaných portů, aby jim nebylo přiděleno IP.
Podpora ověřování portů a hot ověřování 802.1X umožňuje ověření sítě přes externí RADIUS server.
QoS a řízení šířky pásma pro stanovení priorit v síti.
Řada DXS-1210 podporuje funkci Auto Surveillance VLAN (ASV) a Auto Voice VLAN, která zajišťuje rychlejší připojení VoIP a monitorovacího zařízení.
Auto Surveillance VLAN
Rozpozná režim sledování videa a přidělí mu automaticky VLAN s vysokou prioritou. Za tímto účelem se vytvoří vlastní domény Broadcast, aby byl zajištěn přenos v reálném čase ve vysoké kvalitě.
Auto Voice VLAN
Zlepšuje službu VoIP tím, že se provoz dat automaticky řídí přes samostatný VLAN telefon. S upřednostněným a segmentovaným VLAN tento prvek zaručuje kvalitu a bezpečnost Traffics VoIP.
Díky tomu budou hlasové a video balíčky upřednostněny před jinými balíčky. Kromě toho lze s řízením šířky pásma rezervovat větší šířku pásma pro obzvláště důležité funkce.
Energeticky úsporný bez omezení.
S technologií D-D-Link Green ušetříte switche této řady energie, aniž byste museli řešit omezení výkonu a funkcí.
FAN Automatické ventilátory s teplotními senzory
Smart Smart ventilátory mají integrované senzory tepla. Tyto rozpoznání změny teploty přizpůsobí otáčky ventilátoru a zajistí tak vždy optimální teplotu systému.
Režim spánku
Stav připojení rovněž přispívá k významnému snížení spotřeby energie tím, že do režimu spánku odpojí neaktivní porty.
Čipová sada pro čipovou sadu Chip Setter
Optimalizovaná architektura pro nejvyšší energetickou účinnost.
Bezplatné služby Next Business Day
S produkty D-D-Link Business získáte bezplatnou službu Next Business Day a získáte rychlou náhradu za vadné přístroje.
Naše služba Express-Support nabízí podnikům nejlepší podporu pro jejich individuální síťové prostředí. Naše rozšiřující sady pro a servis prodlužují délku a minimalizují výpadky.
Jsme pro vás
Více než 35 let zkušeností v odvětví sítí
Nabízíme komplexní řešení pro vytváření sítí pro malé a velké podniky na celém světě.
My jsme pro vás dosažitelní
Odborná podpora na místě ve 16 zemích. Naše týmy jsou pro vás na místě.
Omezená životnost od D-D-Link
Díky kvalitě a spolehlivosti produktů D-Link můžeme pro každou registraci poskytnout omezenou doživotní dobu. To znamená, že i v tomto ohledu patří společnost D-D-Link mezi vedoucí pracovníky v tomto odvětví.
Tento text byl přeložen strojově.
Parametry
Barva: šedá
Rozměr, hloubka: 250 mm
Vnější výška: 44 mm
Vnější šířka: 440 mm
Typ (výrobce): DXS-1210-16TC/E
Napájení: 100 - 240 V
Bezpečnost: 802.1x RADIUS · SNMP · SSL/TLS
Hmotnost: 3.15 kg
Kategorie produktu: síťový switch
Provozní rozsah teplot (T-T): 0 - 50 °C
Počet kombo portů SFP: 2
Typy přepínaných ethernetových portů RJ-45: 10 g Ethernet (100/1000/10000)
Počet přepínaných ethernetových portů RJ-45: 12
Rozsah relativní vlhkosti při skladování (H-H): 0 - 95 %
LED indikátory: Ano
Kapacita přepínání: 320 Gbit/s
Síťové standardy: IEEE 802.1D
IEEE 802.1Q
IEEE 802.1s
IEEE 802.1W
IEEE 802.1x
IEEE 802.3ab
IEEE 802.3ad
IEEE 802.3ae
IEEE 802.3na
IEEE 802.3az
IEEE 802.3p
IEEE 802.3u
IEEE 802.3z
IP-MAC-Port vazba: Ano
Pravidla ACL: 256
ARP inspekce: Ano
Rámy jumbo: 16000
Počet slotů modulu SFP+: 2
Certifikace: CE, FCC, C-Ticket, VCCI, BSMI, A
Napájecí konektor: Vstupní AC zásuvka
Podpora kontroly toku: Ano
Podpora napájení po Ethernetu (PoE): Ne
Podpora MIB: RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Přepínač vrstev: L2
QoS: Ano
Zrcadlení portů: Ano
Podpora pro Jumbo Frames: Ano
Podpora pro multicast: Ano
Broadcast storm control: Ano
Správa prostřednictvím webového rozhraní: Ano
Store-and-forward: Ano
Access Control List (ACL): Ano
Výpis událostí systému: Ano
Typ přepínače: Řízený
Funkce virtuální sítě LAN: MAC address-based VLAN
Port-based VLAN
Voice VLAN
DHCP vlastnosti: DHCP klient
DHCP server
Instalace do racku: Ano
Podporované síťové protokoly: IPv4, IPv6
Tabulka MAC adres: 16000 Eintragungen
IGMP pozorování: Ano
Auto MDI/MDI-X: Ano
Protokol větvícího se stromu (STP): Ano
Blokace Head-of-line: Ano
Doporučená provozní relativní vlhkost: 0 - 95 %
Podpora VLAN: Ano
Podpora 10G: Ano
Rozsah teplot při skladování (T-T): -40 - 70 °C
Technologie kabeláže Ethernetu - vlákna: 1000BASE-X
Technologie kabeláže Ethernetu - měď: 10GBASE-T
100BASE-TX
1000BASE-T
Rychlost přetáčení: 238.08 Mpps
Zabudovaný procesor: Ano
Podporované kabelové typy: Cat6
Cat6a
Cat7
Frekvence vstupního střídavého napětí: 50 až 60 Hz
Maximální spotřeba energie: 90.81 W
Výhody
Spojení s šířkou pásma 10 GbE
4x 10/25G SFP28 Portu1 (DXS-1210-28T)
Správa Layer 2 a funkce Layer 3-Lite
Kompletní CLI podle průmyslového standardu
Statické směrování a MSTP
Po registraci omezená celoživotní D-Link
EAN: 790069467660