D-Link DSS-200G-28MPP D-Link DSS-200G-28MPP/E 28-Port Switch, síťový switch

Obrázek zatím chybí
Cena nyní (s DPH):
22878,- Kč
bez DPH
18907,-

Toto zboží bohužel neumíme momentálně dodat v rozumném termínu, ale určitě u nás naleznete něco podobného. Zkuste to třeba v této kategorii: Nezařazené - nové produkty

Pokud chcete zjistit přesnou dostupnost, kontaktujte nás na emailu [email protected]

DOPRAVA ZDARMA
  • Výrobce: D-Link
  • Kód: c_3798644

  • Parametry

    Barva: šedá
    Rozměr, hloubka: 330 mm
    Vnější výška: 44 mm
    Vnější šířka: 440 mm
    Typ (výrobce): D-Link DSS-200G-28MPP/E 28-Port Switch,
    Provozní hluk (max.): 54 dB
    Napájení: 100 - 240 V
    Rozsah vstupního napětí: 100 - 240 V
    Operační paměť RAM: 128 MB
    Hmotnost: 4.71 kg
    Kategorie produktu: síťový switch
    Počet portů Power over Ethernet (PoE): 24
    Bez větráku: Ne
    Provozní rozsah teplot (T-T): -5 - 50 °C
    Počet kombo portů SFP: 4
    Typy přepínaných ethernetových portů RJ-45: Gigabit Ethernet (10/100/1000)
    Počet přepínaných ethernetových portů RJ-45: 24
    Celková zatížitelnost Power over Ethernet (PoE): 518 W
    Vyrovnávací paměť pro pakety: 4.1 MB
    Rozsah relativní vlhkosti při skladování (H-H): 0 - 95 %
    LED indikátory: Činnost
    Budík
    Odkaz
    Výkon
    Rychlost
    Ochrana heslem: Ano
    Automatické vyjednávání: Ano
    Kapacita přepínání: 56 Gbit/s
    Síťové standardy: IEEE 802.3
    IEEE 802.3ab
    IEEE 802.3ad
    IEEE 802.3af
    IEEE 802.3at
    IEEE 802.3az
    IEEE 802.3at
    IEEE 802.3u
    IEEE 802.3x
    Tepelné vyzařování: 209.16 BTU/h
    Klasifikace provozu: Ano
    Rámy jumbo: 10240
    Výkon na port pro PoE (Power over Ethernet: 30 W
    Podpora kontroly toku: Ano
    Podpora napájení po Ethernetu (PoE): Ano
    Podpora MIB: • RFC768 UDP • RFC791 IP • RFCFR 792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps • RFC2233 Interface Group MIB • RFC2665-IEEE • MIBCB • ROBK21151 • RONMP360E • soukromé MIB • BootP client RFC951 • BootP/DHCP client • RFC2236 IGMP Snooping
    Přepínač vrstev: L2
    QoS: Ano
    Zrcadlení portů: Ano
    Agregace spojení: Ano
    Podpora pro Jumbo Frames: Ano
    Podpora pro multicast: Ano
    Broadcast storm control: Ano
    Vstupní proud: 6,4 A
    Algoritmy plánování fronty: Stict priority Queue (SPQ)
    Weighted Round Robin (WRR)
    Počet front: 4
    Správa prostřednictvím webového rozhraní: Ano
    Mezní poměr: Ano
    Přenosová rychlost sítě Ethernet: 1000 Mbit/s
    Typ přepínače: Řízený
    Tlačítko reset: Ano
    Funkce vícesměrového vysílání: Multicast lze ovládání
    Funkce virtuální sítě LAN: Voice VLAN
    Poloduplex: Ano
    Certifikáty shody: BSMI
    CB
    Označení CE
    Eidgenössische Communication Commission (FCC)
    Směrnice o nízkém napětí (LVD)
    UL
    CUL
    Střední doba mezi poruchami (MTBF): 289075 h
    Plně duplexní režim: Ano
    Paměť flash: 32 MB
    Tabulka MAC adres: 8000 Eintragungen
    SSH/SSL podpora: Ano
    IGMP pozorování: Ano
    Auto MDI/MDI-X: Ano
    Počet VLANs: 4094
    Protokol větvícího se stromu (STP): Ano
    Blokace Head-of-line: Ano
    Doporučená provozní relativní vlhkost: 0 - 95 %
    Podpora VLAN: Ano
    Rozsah teplot při skladování (T-T): -40 - 70 °C
    Rychlost přetáčení: 41.67 Mpps
    Frekvence vstupního střídavého napětí: 50/60 Hz
    Maximální spotřeba energie: 579.3 W
    Napájecí zdroj v ceně: Ano

    EAN: 790069471810
Otázky a odpovědi k tomuto produktu

Zatím zde není žádná otázka ani odpověď k tomuto zboží. Buďte první, kdo se zeptá :-)

Recenze & Hodnocení výrobku