Kód: c_3798624
2x 10GBASE-T, 4x SFP portů s 10 Gigabit
Připojte oblasti své sítě s 10-gigabitovým tempem a spojte ještě větší vzdálenosti s optickými kabely.
Fyzické ukování
Až 9 jednotek na jedno zařízení na STack1 s maximálně 324 porty a šířkou pásma až 80 GB. GB.
Funkce Layer 2
Mimo jiné Flow Control, Link Aggregation, Ethernet ring ring Protection Switching (ERPS), napínací Tref Protocos, Loopback Detection, IGMP/MLD Snooping.
Funkce Layer 3
Mimo jiné až 16 IP rozhraní, filtrování IGMP, Neighbor Discovery Protocol (ND), ARP-proxy, VRRP.
RIPv1/v2/ng
Určuje nejlepší trasu k cíli v síti.
Static routing
Můžete si letech 3 Traffic mezi přepínači, i když jsou segmentované do reproduktorů VLAN.
CLI podle průmyslového standardu
Podporuje povelovou řádku (CLI), která je plně v souladu s průmyslovým standardem.
Dvojí obraz
Testování konfigurace bez rizika.
Vyšší hustota portů. Silné funkce Layer-3.
Řada DGS-3130 vyvinutá pro malé až střední podniky nabízí jednotný obraz softwaru s funkcemi L2 a L3, 10 Gigabit porty a vyšší hustotu portů díky fyzickému cyklu. Díky všem těmto vlastnostem se přepínače skvěle hodí do různých prostředí a struktur, včetně aplikací Metro Ethernet.
Vynikající spolehlivost.
Rozšířené funkce L2 a L3 včetně bezpečnosti portů, funkce Storm Control, napínací Tree Protocos, IGMP/MLD Snooping a IPv6 ND. Možnosti řízení, jako je vícejazyčné webové rozhraní a CLI podle průmyslového standardu, a podpora více image a konfigurace.
6 10 gigabitových portů, fyzické ucking pro vyšší počet portů a integrované G.8032 Ethernet Ring Protection Switching (ERPS), které minimalizuje dobu obnovy spojů na 50 ms. Rozhraní USB 2.0 je k dispozici pro uložení konfiguračních souborů, obrázků člunu a systémového protokolu. Kromě toho všechny modely podporují externí napájecí zdroj s redundantním napájením, aby byla zajištěna maximální dostupnost.
Komplexní bezpečnost.
Patří mezi ně nejnovější bezpečnostní funkce, jako je Access Control Lists (ACL) pro obsah paketů a multilayer a Storm Control. Náš exkluzivní D-D-Link Safeguard Engine byl vyvinut pro ochranu vaší sítě před zhoubnými útoky na přenos dat.
S IP portem MAC můžete propojit Quell IP adresu s Mac adresa a definovat číslo portu pro rozšíření kontroly nad uživatelskými přístupu. Další výhodou ovládání je DHCP Snooping: Při zaregistrování přepínačů IP v MAC kombinacích tak, že zkoumají balíčky DHCP a ukládají je do pozitivního seznamu IMPB.
Jednoduché pokyny pro řízení přístupu.
Switche nabízejí několik mechanismů autentizace, jako je 802.1X, řízení přístupu pomocí webu (WAC) a MAC řízení přístupu (MAC) pro přísnou kontrolu přístupu a snadné poskytování. Po ověření lze každému hostiteli přidělit vlastní pokyny, jako je členství v síti VLAN, QoS (Quality of Service) a ACL pravidla.
Bezpečnostní funkce Microsoft® NAP k provádění směrnic nutí dodržovat požadavky na stav sítě. Tak můžete chránit síťové zdroje před ohroženými počítači.
Všestranná správa provozu.
Rozsáhlé funkce multilayer-QoS/CoS zajišťují, že kritické síťové služby jako VoIP, videokonference, IPTV a IP-video monitoring jsou vždy prioritou, zatímco 10 gigabitové porty poskytují potřebnou šířku pásma. Díky provozu Shaping je šířka pásma pro tyto služby rt, i když je síť vytížená. S podporou multicastu L2 je série DGS-3130 připravena pro rostoucí IPTV aplikace.
Hostince IGMP/MLD Snooping umožňuje připojení více účastníků pomocí rozhraní fyzického rozhraní. Pomocí ISM VLAN lze přepínače vysílat přes multicast VLAN, čímž se šetří šířka pásma a zvyšuje se bezpečnost sítě Backbone. Pomocí ISM-VLAN profilů můžete rychle a jednoduše nastavit nebo nahradit předdefinované multicastové registrační údaje ze všech portů. Selektivní Q-in-Q umožňuje cíleně vybrat VLAN Traffic.
PoE s kapacitou až 740 W2
Modely 30PS a 54PS mají PoE kapacitu 370 W. k dispozici je také 740 W.
Bezplatné služby Next Business Day
S produkty D-D-Link Business získáte bezplatnou službu Next Business Day a získáte rychlou náhradu za vadné přístroje.
Naše služba Express-Support nabízí podnikům nejlepší podporu pro jejich individuální síťové prostředí. Naše rozšiřující sady pro a servis prodlužují délku a minimalizují výpadky.
Tento text byl přeložen strojově.
Parametry
Barva: šedá
Rozměr, hloubka: 430 mm
Vnější výška: 44 mm
Vnější šířka: 440 mm
Počet SFP portů: 4 x
Rozhraní: USB 2.0 (základní deska): 1 x
Typ (výrobce): DLink Deutschland
ethernet. portů: 54
Počet 10/100/1000 MBit/s portů: 48 x
Provozní hluk (max.): 52.1 dB
Napájení: 100 - 240 V
Bezpečnost: SNMP · SNMPv3 · SSH-2 · SSL/TLS
Hmotnost: 5.6 kg
Kategorie produktu: síťový switch
Provozní rozsah teplot (T-T): 0 - 50 °C
Typy přepínaných ethernetových portů RJ-45: 10 g Ethernet (100/1000/10000)
Počet přepínaných ethernetových portů RJ-45: 2
Vyrovnávací paměť pro pakety: 4 MB
Virtuální vrstvení (jednotky): 32
Fyzické stohování (jednotek): 9
Rozsah relativní vlhkosti při skladování (H-H): 5 - 90 %
LED indikátory: Ano
Protokol trasy: RIP
Kapacita přepínání: 216 Gbit/s
Síťové standardy: IEEE 802.1D
IEEE 802.1Q
IEEE 802.1p
IEEE 802.1s
IEEE 802.1v
IEEE 802.1W
IEEE 802.1x
IEEE 802.3ad
IEEE 802.3ah
IEEE 802.3az
IEEE 802.3x
Tepelné vyzařování: 324.34 BTU/h
Ochrana před uzavřeným obvodem: Ano
BPDU filtrace/ochrana: Ano
Autentizace: Get VLAN, ověřování na základě MAC, ověřování na základě portu
ARP inspekce: Ano
Rámy jumbo: 9000
Počet slotů SFP modulu: 48
Počet slotů modulu SFP+: 4
Certifikace: FCC A, CE CE A, VCCI A, IC, RCM, BSMI, CCC
Napájecí konektor: Vstupní AC zásuvka
Podpora kontroly toku: Ano
Podpora napájení po Ethernetu (PoE): Ne
Podpora MIB: RFC 1213; RFC 4188; RFC 1157, 2571–2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1P 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571–2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Přepínač vrstev: L3
QoS: Ano
Zrcadlení portů: Ano
Agregace spojení: Ano
Stohovatelné: Ano
Podpora pro Jumbo Frames: Ano
Podpora redundantního napájení (RPS): Ano
Podpora pro multicast: Ano
Registrační protokol GARP sítě VLAN: Ano
Algoritmy plánování fronty: Deficit Weighted rorobin (DWRR)
SP
WRR+SP
Weighted Round Robin (WRR)
Seznam kontroly přístupů (ACL) ingress: 2048
Seznam kontroly přístupů (ACL) egress: 512
Správa prostřednictvím webového rozhraní: Ano
Access Control List (ACL): Ano
Výpis událostí systému: Ano
Typ přepínače: Řízený
Funkce virtuální sítě LAN: MAC address-based VLAN
Port-based VLAN
Soukromé VLAN
Tagged VLAN
Voice VLAN
DHCP vlastnosti: DHCP klient
dhcp relé
DHCP server
Funkce DHCP snooping
Instalace do racku: Ano
Střední doba mezi poruchami (MTBF): 238779 h
Tabulka MAC adres: 16384 Eintragungen
SSH/SSL podpora: Ano
IGMP pozorování: Ano
Počet VLANs: 4000
Protokol větvícího se stromu (STP): Ano
Blokace Head-of-line: Ano
Doporučená provozní relativní vlhkost: 10 - 90 %
Podpora VLAN: Ano
Podpora 10G: Ano
Rozsah teplot při skladování (T-T): -40 - 70 °C
Technologie kabeláže Ethernetu - měď: 10GBASE-T
Rychlost přetáčení: 161 Mpps
Frekvence vstupního střídavého napětí: 50 až 60 Hz
Maximální spotřeba energie: 95.06 W
Obsah dodávky
Přepínač D-Link DGS-3130-54S/E, 54 portů
Výhody
Jednotný software s silnými funkcemi L2 a L3
6x 10 gigabitové porty
Ochrana proti přepětí až do 6 kV pro gigabitové ethernetové porty
Možnosti PoE s RPS celkem do 740 W.
D-Link SafeGuard Engine
Omezená životnost při registraci
EAN: 790069470004